Thema: DSL-Ausfall im Forum: Drabenderhöher Forum bei: Wiehler Community.


Besuchen Sie dieses Thema online unter:
http://www.wiehler-community.de/cgi-bin/ubbwiehl/ultimatebb.cgi?ubb=get_topic;f=4;t=000260

erstellt von terry_mccann (Benutzer # 818) am 30. November 2011, 17:13:
 
Hi Leute,

seit heute morgen geht unser DSL nicht, laut Telekom Grossraumstörung. Weiss jemand etwas bzw. hat wer ähnliche Probleme?

Gut, dass ich noch den Eplus-Router habe ;-)

Gruß Marco

[ 30. November 2011, 17:13: Beitrag editiert von: terry_mccann ]
 
erstellt von peter21371 (Benutzer # 291) am 30. November 2011, 18:05:
 
ich komme von extern auf meiner Fritzbox drauf.

D.h. das Internet muss funktionieren.
 
erstellt von Mr.Wilson (Benutzer # 2167) am 30. November 2011, 18:44:
 
Also ich habe gerade erst meinen Rechner angeschmissen und es funktioniert alles.
Zum glück! [Winken]
 
erstellt von terry_mccann (Benutzer # 818) am 01. Dezember 2011, 17:25:
 
Dann ist es wohl nur bei uns....bei meinen Eltern und Brüderchen geht auch alles.

Na, mal sehen, was heute abend ist, wenn ich heimkomme.
 
erstellt von terry_mccann (Benutzer # 818) am 01. Dezember 2011, 20:01:
 
Geht wieder....weiß der Teufel, was da war.

 -
 
erstellt von f.uchur (Benutzer # 1431) am 12. Dezember 2011, 20:32:
 
Seit heute läuft DSL nicht mehr.

Habe bereits mehrfach mit der Hotline telefoniert ... teilweise bin ich erst nach ca. 30 Minuten durchgekommen ...
Erst beim dritten Anruf wurde mir mitgeteilt, dass sich bereits weitere 7 Teilnehmer gemeldet hätten, so dass diese Störung bereits in eine größere Kategorie eingestuft wurde ...

Bin mal gespannt, ob die Kiste wieder morgen läuft ...
 
erstellt von terry_mccann (Benutzer # 818) am 15. Dezember 2011, 16:41:
 
Bei mir und meinen Eltern auch nicht mehr und immer noch nicht. Die Teufelsküche freut sich besonders, da sie seit mittlerweile 3 Tagen keine EC-Karten mehr annehmen kann. Komischerweise geht es aber bei meinem Bruder...

Baugruppe defekt, heisst die lapidare Antwort der Hotline.

Komisch ist: Sowohl Telekom als auch Eplus ist zur gleichen Zeit ausgefallen, Eplus ging einige Stunden später wieder, sodass wir zumindest über den UMTS-Router online können.

Aber der rosa Knalldepp kriegt es nicht gebacken...

[ 15. Dezember 2011, 16:42: Beitrag editiert von: terry_mccann ]
 
erstellt von terry_mccann (Benutzer # 818) am 15. Dezember 2011, 17:06:
 
Da hatte ich doch jetzt mal einen richtig kompetenten Mann an der Hotline....

Bei mir und meinen Eltern geht es wieder. Er hat sich die beiden Rufnummern geschnappt, gesagt, er ist mal kurz weg, und kam dann wieder mit der Info, ich solle mal meine Frau anrufen und fragen , ob es jetzt geht. Und siehe da, alles wieder ok.

Er sagte, die haben eine Baugruppe, die gehangen hat, resettet.

Vielleicht solltet Ihr Anderen auch mal schauen , ob es wieder geht bzw. dann nochmal die Hotline anrufen. Leider durfte mir derjenige nicht den Namen sagen, aber man landet ja eh immer woanders.

Das war jedenfalls mal runum positive Hotlinerfahrung.
 
erstellt von f.uchur (Benutzer # 1431) am 15. Dezember 2011, 18:41:
 
Bei uns geht es seit heute Nachmittag auch wieder.

Wie heißt der Kollege von der Telekom? Solche Mitarbeiter im Support sind rah gesäht ...
 
erstellt von terry_mccann (Benutzer # 818) am 15. Dezember 2011, 19:06:
 
Durfte er mir leider nicht sagen. Aber wenn es seit gut 17 Uhr wieder geht, war es wohl mein Anruf... ;-)
 
erstellt von huluvu (Benutzer # 2259) am 16. Dezember 2011, 10:31:
 
Bei mir ging am 15.12. auch nichts.

Anruf bei der Congstar Hotline und "Port-Reset" durch den Leitungsdienst brachten sofort die DSL-Verbindung in Gang.
 
erstellt von terry_mccann (Benutzer # 818) am 18. Dezember 2011, 09:52:
 
Port Reset - genau das war das Stichwort, was mir auch gesagt wurde.

Ist doch sowas von ärgerlich, dass es drei HotlineMA braucht, bis so etwas einfaches und grundlegendes ausprobiert wird.
 
erstellt von Mr.Wilson (Benutzer # 2167) am 19. Dezember 2011, 22:40:
 
Mann, bin ich froh das meine Leitung keine Zicken macht! Bei mir läuft alles Störungsfrei! [Lächeln]
 
erstellt von Günther (Benutzer # 2) am 20. Dezember 2011, 08:58:
 
Tja, ich hatte eigentlich auch nie größere Probleme, jetzt geht allerdings schon seit Sonntag weder Telefon noch DSL. Habe bestimmt schon 10 Mal die Hotline angerufen. Es wird einem jedesmal etwas anderes erzählt. Es ist zum kotzen...
 
erstellt von Lemonsun (Benutzer # 294) am 20. Dezember 2011, 21:39:
 
Port Reset, genau das war auch bei mir.
Ein Anruf bei der Störungsstelle u. in 5 Min war alles wieder OK
 
erstellt von terry_mccann (Benutzer # 818) am 24. Dezember 2011, 16:54:
 
@MrWilson
Da hst Du einfach Glück gehabt bzw. wohnst auf der richtigen Straßenseite.

@Günther
Klingt nach was Anderem. Telefon ging bei uns durchgängig...dranbleiben. Aber jetzt über Weihnachten wird das wohl nix.

@Portreset
Was mich nervt, ist dass es 3 Anrufe brauchte und man wie üblich bei den ersten Beiden als Idiot hingestellt wird.

[ 24. Dezember 2011, 16:55: Beitrag editiert von: terry_mccann ]
 
erstellt von peter21371 (Benutzer # 291) am 24. Dezember 2011, 20:38:
 
Mein Ferrari hat ein Kratzer [Breites Grinsen] [Breites Grinsen] [Breites Grinsen]

Frohes Fest.
 
erstellt von terry_mccann (Benutzer # 818) am 24. Dezember 2011, 21:19:
 
Klingt da etwas Frust mit? Ach ja, ich vergass...Brächen. Grins....

Wir sitzen gerade bei meinen Eltern und dröhnen uns mit Andre Rieu zu... [Boah!] [Winken]
 
erstellt von peter21371 (Benutzer # 291) am 27. Dezember 2011, 21:19:
 
 -

It's not a trick, it's Brächen :-)
 
erstellt von NeuBüttinghauser (Benutzer # 2348) am 28. Dezember 2011, 13:55:
 
1 Mbit, das wäre in Büttinghausen ein Traum [Breites Grinsen]
 
erstellt von terry_mccann (Benutzer # 818) am 30. Dezember 2011, 08:59:
 
Bei meinen Eltern ist es auch grottenlahm, weil das WLAN so weit weg ist... [Enttäscht]

 -

[Cool]
 
erstellt von terry_mccann (Benutzer # 818) am 30. Dezember 2011, 16:33:
 
Toll....seit 1540 Uhr geht wieder nix mehr, weder bei meinen Eltern noch meinem Bruder. Drecksladen....
 
erstellt von terry_mccann (Benutzer # 818) am 30. Dezember 2011, 17:02:
 
Na super....Massenstörung. Jetzt will ich ne Gutschrift. Laut der Hotline ist die nummer die 08003305401...

Immer wieder gut, dass ich den Base Schrott noch hab.
 
erstellt von Günther (Benutzer # 2) am 30. Dezember 2011, 18:29:
 
Echt ärgerlich das Ganze. Hoffentlich dauert es nicht tatsächlich bis morgen 17:00 Uhr (Hotline-Info). Da ja ganz Drabenderhöhe davon betroffen zu sein scheint, müsste eine solch große Störung eigentlich schneller behoben werden... :-/
 
erstellt von peter21371 (Benutzer # 291) am 30. Dezember 2011, 18:48:
 
Hier in Brächen läuft alles prima! Die Outdoor-DSLAMs scheinen wohl sehr anfällig zu sein.
 
erstellt von Günther (Benutzer # 2) am 30. Dezember 2011, 19:47:
 
DSL geht wieder [Lächeln]
 
erstellt von Mr.Wilson (Benutzer # 2167) am 30. Dezember 2011, 20:35:
 
Da ja ganz Drabenderhöhe davon betroffen zu sein scheint

Wir befinden uns im Jahre 2011 n.Chr. Ganz Drabenderhöhe ist von den Telekomikern im Stich gelassen worden... Ganz Drabenderhöhe? Nein! Ein von unbeugsamen Drabenderhöhern bevölkertes Strässchen hört nicht auf, den bösen Telekomikern Widerstand zu leisten.......... [Breites Grinsen] [Breites Grinsen] [Breites Grinsen]
 
erstellt von terry_mccann (Benutzer # 818) am 29. April 2012, 17:47:
 
Und wieder ist es soweit, der Eplus-Router muss ran. Meine Fritzbox meldet:

Anmeldung beim Internetanbieter ist fehlgeschlagen. insufficient resources available to authenticate user

Laut Telekom eine Großstörung im Bereich 0226x...

Irgendwie habe ich das Gefühl, das passiert hier sehr oft. In der Arbeit der Netcologne - Anschluss war in den letzten 6 Jahren keine Handvoll Male gestört....
 
erstellt von Mr.Wilson (Benutzer # 2167) am 29. April 2012, 19:49:
 
Ich scheine da wohl immer glück zu haben. Ich habe so gut wie nie eine Störung. Vielleicht liegt das auch an der Tatsache dass ich meinen Rechner nur abends anmache. Hier ist auf jeden Fall alles stabil! :-)
 
erstellt von terry_mccann (Benutzer # 818) am 20. Mai 2012, 19:24:
 
Und wieder DSL ausgefallen. Nummer 6 seit dem Wochenende, glaub ich.

Jetzt reicht es, bei naechster Gelegenheit weg von der Telekom...
 
erstellt von terry_mccann (Benutzer # 818) am 20. Mai 2012, 20:38:
 
Ok, ich war selber Schuld. Zugangsdatenfehler... ;-)
 
erstellt von terry_mccann (Benutzer # 818) am 28. Dezember 2012, 21:24:
 
Hmmm....wundere mich, dass mein Zugang auf einmal so langsam ist....Speed.io meldet nur 6000 MBit, normal sind 14000....wie ist das bei Euch?
 
erstellt von peter21371 (Benutzer # 291) am 28. Dezember 2012, 23:21:
 
...bei mir war es gerade auch unwahrscheinlich langsam.

Ich habe meine FritzBox soeben auf die aktuelle Labor Version hochgepimpt.

Jetzt scheint wieder alles zu fluppen.

Ist Euch eigentlich auch aufgefallen, das in den letzten Wochen die Download-Rate ordentlich im Keller gegangen ist. Der Backbone bei uns oben scheint wohl ziemlich ausgelastet zu sein.

[ 28. Dezember 2012, 23:34: Beitrag editiert von: peter21371 ]
 
erstellt von terry_mccann (Benutzer # 818) am 20. September 2013, 18:25:
 
BEi mir ist aktuell mal wieder so richtig Müll...

Seit ich mich auf Voice over IP habe umstellen lassen, habe ich morgens normale Durchsätze:

 -

Abends aber sieht es dann so aus:

 -

Kann mir keiner erzählen, dass das mit der Auslastung des Netzes zu tun hat, wenn es so stark springt.
 
erstellt von peter21371 (Benutzer # 291) am 23. September 2013, 12:05:
 
Wenn Du solche Probleme regelmäßig hast, zieh einfach mal den Stromstecker von der FritzBox aus der Steckdose und steckt ihn anders herum wieder rein (Phasenverschiebung).

Ich würde wetten, das die Bandbreite bei Dir danach wieder normal ist!

Ich habe nach wie vor mit meiner 7270 v3 in unregelmäßigen Abständen sync. Probleme.
 
erstellt von terry_mccann (Benutzer # 818) am 27. Oktober 2013, 17:54:
 
Das mit dem Stecker probiere ich mal, aber an sowas glauben tu ich eher nicht. Die Elektronik der Boxwird sicherlich mit gleichgerichteter Spannung betrieben, der sollten die Phasen ziemlich wurscht sein.

Aber es gibt auch Neuigkeiten: Der Mensch vom Netzwerkdienst der Telekom hat mich im Urlaub angerufen. Er hat meine Geschwindigkeitsmessung mit dem Telekomtool erhalten und bestätigt, dass es zu langsam ist. Er hat aber auch geaagt, dass es seit knapp 2 Woche einen offiziellen Eintrag gibt, dass unser DSLAM überlastet ist und das er deswegen erweitert wird, was bis Ende Dezember passieren soll. Er hat mir versprochen, dass er meinen Fall im Auge behält und mich in jedem Fall wieder anruft. Wir werden sehen....
 
erstellt von peter21371 (Benutzer # 291) am 15. November 2013, 09:59:
 
ich kann das auch bestätigen, dass der Backbone in den letzten Wochen sporadisch in den Abendstunden völlig ausgelastet ist.

Ich kann mir aber nicht vorstellen, das die Telekom an der Stelle bis ende Dezember freiwillig aufrüstet.

Wir werden es sehen [Breites Grinsen]
 
erstellt von Robert (Benutzer # 1044) am 13. Dezember 2013, 07:47:
 
Am Ausbau im Dezember könnte wirklich was dran sein. Von der Feuerwehr aus, richtung Gemeindehaus ist die Straße/Bürgersteig an mehreren Stellen offen....sieht aus, also ob die da irgendwelche Strippen durch den Boden ziehen...

Weiß einer was da passiert? Oder hat das alles nichts mit dem Erweitern der DSLAM zu tun?!

[ 13. Dezember 2013, 07:48: Beitrag editiert von: Robert ]
 
erstellt von Zappen Hannes (Benutzer # 2386) am 13. Dezember 2013, 09:18:
 
Das Netz soll ausgebaut werden auf 16000 DSL für alle im Stadtgebiet so wurde mir erzählt.
 
erstellt von Robert (Benutzer # 1044) am 14. Dezember 2013, 08:43:
 
Ich dachte Drabenderhöhe wäre fast durchgehend mit 16000 versorgt?!
 
erstellt von peter21371 (Benutzer # 291) am 20. Dezember 2013, 20:42:
 
Hallo Zusammen,

macht mal einen Speedtest speedtest.net und bei wieistmeineip.de.

Bei mir ist wieder alles tief im grünen Bereich und ich bekomme max Downloadzeiten. Nichts hängt mehr.

Sehr positiv ist mir aufgefallen, dass die Antwortzeiten jetzt nur noch bei 15ms (vorher ~24ms) liegen. Das ist wie ein Turbolader im Auto.

Das gab es noch nie!!!

[Breites Grinsen] [Breites Grinsen] [Breites Grinsen]
 
erstellt von Robert (Benutzer # 1044) am 23. Dezember 2013, 21:33:
 
Kann ich bestätigen!
Jedoch würd mich trotzdem interessieren was die Telekom an den ganzen Verteilerkästen gemacht hat?!?!? Mir scheint, es wurden überall an den Verteilerpunken neue Kabel gezogen...aber genau kannich das nicht beurteilen...?!
 
erstellt von peter21371 (Benutzer # 291) am 06. Januar 2014, 14:30:
 
Ich hatte gestern den ganzen Tag über Kammerflimmern an meinem DSL Anschluß, fast Nichts ging mehr. Die Werte hatten sich nach Weihnachten auch zwischenzeitlich wieder etwas verschlechtert, die Antwortzeiten sowie die Bandbreite hatten sich halbiert.

Ich habe aber gerade jemanden von der Telekom an dem Hauptkasten an der Feuerwehr gesehen, der ordentlich Glasfaserleitungen am Aufspleißen war.

Vielleicht gibt es ja bald 50 MBit/s oder sogar 100 MBit/s via Vectoring Technik in Drabenderhöhe?

Wie sieht´s Leitungstechnisch bei Euch momentan aus?

[ 06. Januar 2014, 14:30: Beitrag editiert von: peter21371 ]
 
erstellt von NeuBüttinghauser (Benutzer # 2348) am 06. Januar 2014, 15:16:
 
Erstmal frohes neues zusammen :-)

Hat einer von euch nochmal was von der Stadt gehört ob die Ausbauaufträge für 2014 schon vergeben worden sind ?
 
erstellt von peter21371 (Benutzer # 291) am 06. Januar 2014, 21:24:
 
Nein, leider nicht.

Wär ja schon nicht schlecht, wenn so langsam in Brächen und Büttinghausen was Sichtbares passieren würde :-)
 
erstellt von terry_mccann (Benutzer # 818) am 22. Februar 2014, 08:51:
 
Nach wie vor jeden Abend Einbruch teilweise bis unter 1 MBit.....aber es scheint ja was zu werden, ich denke, die machen einen neuen dslam ins Altdorf....haben sich meine 5 Störungstickets ja doch gelohnt....
 
erstellt von huluvu (Benutzer # 2259) am 23. Februar 2014, 19:59:
 
Bei mir das Gleiche, ab 20:00 Uhr geht nur noch 1 MBit/s durch die Leitung.
Habe eine Störungsmeldung bei Congstar laufen
Gruß
huluvu
 
erstellt von peter21371 (Benutzer # 291) am 24. Februar 2014, 12:56:
 
Mein Nachbar erzählte mir, das der DSLAM bei der Feuerwehr gerade noch mal ordentlich Glas dazubekommt.

Die Strasse ist momentan an der Stelle auch auf.

Ggf. hängt das damit zusammen?!
 
erstellt von terry_mccann (Benutzer # 818) am 24. Februar 2014, 18:39:
 
Ja, laut Hotline geht das bis zum 27.4. ..... kann eigentlich nur damit zu tun haben.
 


Diese Diskussionsforen werden betrieben von
melzer.de/sign



Powered by Infopop Corporation
Deutsche Version von thinkfactory
UBB.classicTM 6.3.0.1